打包

webpack 打包 react 应用不兼容 IE9 的原因

提到 webpack 真的是对她又爱又恨,爱是因为她确实很棒,提升开发效率等等... 恨是因为版本迭代太快,踩不完的坑... 最近开发的一个小项目需要兼容IE9,react 官方表示是兼容IE9的,只不过需要一些 polyfill 支持。 ...

Powered By Yuuk